现在用的v10.1版本有些漏洞想升级到最新的版本,但是看到升级的话都有一句本升级包仅支持v10.1版本升级到v10.2,其它版本请勿使用!也就是说,每个版本只支持上一版本的升级包。我v10.1想要升级到最新的v12.1。岂不是要疯?想问问有什么解决方案嘛?

01-05 15:09 来自版块 - 使用交流


返回顶部